<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta property="og:type" content="article">
<meta property="og:title" content="Auto Blogger Award 2014 &#8211; And the winners aaaaare:">
<meta property="og:url" content="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/">
<meta property="og:description" content="Auch wenn ich das Thema Auto zu Gunsten von Ernährung, Nachhaltigkeit und Paleo Lifestyle in den letzten Monaten bewusst sehr in den Hintergrund gerückt habe, ist der Auto Blogger Award immer noch …">
<meta property="article:published_time" content="2014-02-17T08:00:40+00:00">
<meta property="article:modified_time" content="2014-02-15T16:48:46+00:00">
<meta property="og:site_name" content="dLimP">
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg">
<meta property="og:locale" content="de_DE">
<meta name="generator" content="Versed 1.2,ZillaFramework 1.1">
<meta name="twitter:card" content="summary">
<meta name="twitter:text:title" content="Auto Blogger Award 2014 &#8211; And the winners aaaaare:">
<meta name="viewport" content="width=device-width">
<title>Auto Blogger Award 2014 &#8211; And the winners aaaaare: | dLimP</title>
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//maps.googleapis.com">
<link rel="dns-prefetch" href="//code.highcharts.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="dns-prefetch" href="//v0.wordpress.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<link rel="dns-prefetch" href="//jetpack.wordpress.com">
<link rel="dns-prefetch" href="//s1.wp.com">
<link rel="dns-prefetch" href="//s2.wp.com">
<link rel="dns-prefetch" href="//public-api.wordpress.com">
<link rel="dns-prefetch" href="//0.gravatar.com">
<link rel="dns-prefetch" href="//1.gravatar.com">
<link rel="dns-prefetch" href="//2.gravatar.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//maps.googleapis.com/maps/api/js">
<link rel="dns-prefetch" href="//code.highcharts.com/3.0.10/highcharts.js?ver=3.0.10">
<link rel="pingback" href="http://daslebenistmeinponyhof.digital-dictators.de/xmlrpc.php">
<link rel="alternate" type="application/rss+xml" title="dLimP &raquo; Feed" href="http://daslebenistmeinponyhof.digital-dictators.de/feed/">
<link rel="alternate" type="application/rss+xml" title="dLimP &raquo; Kommentar-Feed" href="http://daslebenistmeinponyhof.digital-dictators.de/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="dLimP &raquo; Auto Blogger Award 2014 &#8211; And the winners aaaaare: Kommentar-Feed" href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/feed/">
<link rel="alternate" type="application/json+oembed" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdaslebenistmeinponyhof.digital-dictators.de%2F2014%2F02%2F17%2Fauto-blogger-award-2014-and-the-winners-aaaaare%2F">
<link rel="alternate" type="text/xml+oembed" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdaslebenistmeinponyhof.digital-dictators.de%2F2014%2F02%2F17%2Fauto-blogger-award-2014-and-the-winners-aaaaare%2F&#038;format=xml">
<link rel="https://api.w.org/" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-json/">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://daslebenistmeinponyhof.digital-dictators.de/xmlrpc.php?rsd">
<link rel="prev" title="Zum ersten Mal 100 Tacken für ein Crowdfunding Projekt gegeben: ONE." href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/14/zum-ersten-mal-100-tacken-fur-ein-crowdfunding-projekt-gegeben-one/">
<link rel="next" title="Blogger und Journalisten – meine Vorgedanken zur Diskussion auf der Social Media Week #SMWHH" href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/blogger-und-journalisten-meine-vorgedanken-zur-diskussion-auf-der-social-media-week-smwhh/">
<link rel="canonical" href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/comment-page-1/#comments">
<link rel="shortlink" href="https://wp.me/pqIUt-1Uo">
<link rel="stylesheet" id="roboto-css" href="http://fonts.googleapis.com/css?family=Roboto%3A900%2C500%2C400%2C300&#038;ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" id="merriweather-css" href="http://fonts.googleapis.com/css?family=Merriweather%3A300italic%2C300%2C700%2C900&#038;ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" type="text/css" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-content/cache/head-cleaner/css/7d121abffbe2b47ff894169eaba029d7.css" media="all">
<link rel="stylesheet" id="podlove-frontend-css-css" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0" type="text/css" media="all">
<link rel="stylesheet" id="podlove-admin-font-css" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.6.2" type="text/css" media="all">
<link rel="stylesheet" id="zilla-shortcodes-css" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" id="Versed-css" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-content/themes/versed1-2-1/style.css?ver=4.9.1" type="text/css" media="all">
<link rel="stylesheet" id="jetpack_css-css" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1" type="text/css" media="all">
<link rel="stylesheet" id="pwpfont-css" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v2/player/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.1" type="text/css" media="all">
<link rel="stylesheet" id="podpress_frontend_styles-css" href="http://daslebenistmeinponyhof.digital-dictators.de/wp-content/plugins/podpress/style/podpress.css?ver=4.9.1" type="text/css" media="all">
	    
<!-- END head -->
</head>

<!-- BEGIN body -->
<body class="post-template-default single single-post postid-7340 single-format-standard nav-top unknown post-auto-blogger-award-2014-and-the-winners-aaaaare zilla">

	<!-- BEGIN #container -->
	<div id="container" class="hfeed site">
	
				<!-- BEGIN #primary-navigation -->
		<aside id="primary-navigation" class="site-navigation" role="navigation">
			<div class="bg" 
				>
			</div>
			<div class="nav-inner">				
				<header class="site-name">
					<a class="logo-default" href="http://daslebenistmeinponyhof.digital-dictators.de">
						dLimP					</a>
				</header>
				
				<div class="container-menu">
					<nav class="nav-off-canvas" id="nav-off-canvas">
						<div class="menu"><ul>
<li class="page_item page-item-939"><a href="http://daslebenistmeinponyhof.digital-dictators.de/alex-kahl/">Alex Kahl</a></li>
<li class="page_item page-item-8018"><a href="http://daslebenistmeinponyhof.digital-dictators.de/">Blog</a></li>
<li class="page_item page-item-609"><a href="http://daslebenistmeinponyhof.digital-dictators.de/impressum/">Impressum</a></li>
<li class="page_item page-item-843"><a href="http://daslebenistmeinponyhof.digital-dictators.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-7983 current_page_parent"><a href="http://daslebenistmeinponyhof.digital-dictators.de/start/">Start</a></li>
<li class="page_item page-item-1022"><a href="http://daslebenistmeinponyhof.digital-dictators.de/der-probefahrer/">Warum der Probefahrer?</a></li>
<li class="page_item page-item-16"><a href="http://daslebenistmeinponyhof.digital-dictators.de/about-2/">Warum Ponyhof?</a></li>
</ul></div>
					</nav>	
					
	<!--BEGIN #sidebar .sidebar-->
	<div id="sidebar" class="site-secondary sidebar" role="complementary">

		<div id="text-429244604" class="widget widget_text"><h3 class="widget-title">Hallo auf der-probefahrer.de</h3>			<div class="textwidget"><p><img src="https://i1.wp.com/daslebenistmeinponyhof.digital-dictators.de/files/2010/07/Alex_Kahl_icedsoul_280.jpg?w=960" align=left style="margin: 5px;"  data-recalc-dims="1"></p>
<p>Mein Name ist Alex Kahl und:<br />
Das Leben ist mein Ponyhof.<br />
Deswegen: <stron>DLimP</strong> </p>
<p>Ich schreibe hier über Autos, Mobilität der Vergangenheit - also Pferde ;) und was uns in Zukunft bewegen wird, das Leben, Paleo-Lifestyle, meine eigene Idee von greenimalism-Lifestyle und was ich so interessantes im richtigen und im Web-Leben finde.</p>
<p>Ich beiße nicht ;) Kommentiert einfach direkt unter den Artikeln. Wer sich weniger öffentlich äußern mag, schreibt mir einfach über die <strong><a href="http://daslebenistmeinponyhof.digital-dictators.de/kontakt/">Kontaktseite eine Mail</a></strong>.</p>
<p>Oder<br />
<a href="https://twitter.com/probefahrer" target="_blank">Twittert</a> mich an</p>
</div>
		</div>
	<!--END #sidebar-home-->
	</div>

				</div>
				
				<footer class="site-meta">
										<p class="site-tagline">Tach auch! das Leben ist (m)ein Ponyhof</p>
				</footer>
			</div>
		<!-- END #primary-navigation -->
		</aside>
			
				<!-- BEGIN #masthead .site-header -->
		<header id="masthead" class="site-header" role="banner">
					
			
<form role="search" method="get" class="search-form" action="http://daslebenistmeinponyhof.digital-dictators.de/">
	<label>
		<span class="sr-only">Search for:</span>
		<input type="search" class="search-field" placeholder="Type and hit enter…" value="" name="s" title="Search for:" />
	</label>
</form>			
			<button id="nav-toggle" class="btn btn-default nav-toggle">
				<i class="fa fa-bars"></i>
				<span class="sr-only">toggle navigation</span>
			</button>
			
			<!-- BEGIN #logo .site-logo-->
			<div id="logo" class="site-logo">					
									<a class="logo-default" href="http://daslebenistmeinponyhof.digital-dictators.de">dLimP</a>
							<!-- END #logo .site-logo-->
			</div>
			
			<nav class="nav-bar" id="nav-bar">
				<div class="menu"><ul>
<li class="page_item page-item-939"><a href="http://daslebenistmeinponyhof.digital-dictators.de/alex-kahl/">Alex Kahl</a></li>
<li class="page_item page-item-8018"><a href="http://daslebenistmeinponyhof.digital-dictators.de/">Blog</a></li>
<li class="page_item page-item-609"><a href="http://daslebenistmeinponyhof.digital-dictators.de/impressum/">Impressum</a></li>
<li class="page_item page-item-843"><a href="http://daslebenistmeinponyhof.digital-dictators.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-7983 current_page_parent"><a href="http://daslebenistmeinponyhof.digital-dictators.de/start/">Start</a></li>
<li class="page_item page-item-1022"><a href="http://daslebenistmeinponyhof.digital-dictators.de/der-probefahrer/">Warum der Probefahrer?</a></li>
<li class="page_item page-item-16"><a href="http://daslebenistmeinponyhof.digital-dictators.de/about-2/">Warum Ponyhof?</a></li>
</ul></div>
			</nav>
    		
			
		<!--END #masthead .site-header-->
		</header>
				
		<!-- BEGIN .site-pusher -->
		<div class="site-pusher">
						
			<!--BEGIN #content .site-content-->
			<div id="content" class="site-content">
			
	<!--BEGIN #primary .site-main-->
	<main id="primary" class="site-main" role="main">

				
			
<!--BEGIN .post -->
<article id="post-7340" class="post-7340 post type-post status-publish format-standard hentry category-auto tag-autobloggeraward14 tag-12696 tag-auto-blogger-award tag-auto-test tag-deutsche-autoblogger tag-preisverleihung ">

	
	<div class="post-container">
	<div class="post-row">
		<div id="post-inner" class="post-inner">
						
			<!--BEGIN .entry-header-->
			<header class="entry-header">
						<h1 class="entry-title">Auto Blogger Award 2014 &#8211; And the winners aaaaare:</h1>
						<!--BEGIN .entry-meta-->
	<div class="entry-meta">
		<span class="author-avatar">
					</span><!-- .author-avatar -->
		<span class="author"> <a class="accent-color" href="http://daslebenistmeinponyhof.digital-dictators.de/author/qua/" title="View all posts by qua" rel="author">qua</a></span>
					<span class="entry-categories">in <a href="http://daslebenistmeinponyhof.digital-dictators.de/category/auto/" rel="category tag">Auto</a></span>
		
			<!--END .entry-meta -->
	</div>
				
					<!--BEGIN .share-bar-->
	<div class="share-bar" data-url="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/" data-media="http://daslebenistmeinponyhof.digital-dictators.de/wp-includes/images/media/default.png" data-description="Auto Blogger Award 2014 &#8211; And the winners aaaaare:">
		<span class="share-links">

		</span>
		<a class="fa fa-envelope-o share-link" href="mailto:?subject=Auto Blogger Award 2014 &#8211; And the winners aaaaare:&body=http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/"></a>
	<!--END .share-bar-->
	</div>

			<!--END .entry-header-->
			</header>

			
				<!--BEGIN .entry-content -->
				<div class="entry-content">
					<p><!--?xml version="1.0" encoding="UTF-8" standalone="no"?--> Auch wenn ich das Thema Auto zu Gunsten von Ernährung, Nachhaltigkeit und Paleo Lifestyle in den letzten Monaten bewusst sehr in den Hintergrund gerückt habe, ist der Auto Blogger Award immer noch ein Highlight für mich.</p>
<div>Dieses Jahr habe ich mich dabei ertappt ganz anders zu bewerten, da ich im Gegensatz zu vorherigen Awards kaum eines der Autos gefahren bin. Vorher war es ungefähr ein Drittel bis die Hälfte an Fahrzeugen.</div>
<div></div>
<div>Ich habe also viel mehr aus dem Bauch raus, nach Design und Geschmack und Innovation gevoted als nach er-Fahr-ung, Technik und Fahrverhalten.</div>
<div></div>
<div>Ach und eins muss noch gesagt werden: <strong><a href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/12/adac-gelbe-engel-zuruckgeben-ist-das-eine-austreten-das-andere/" target="_blank">JehovADAC</a>! :-D </strong>So ein Award ist immer sehr subjektiv. Egal ob ein Individuum seine Stimme abgibt, wie auch wenn eine Gruppe abstimmt. Trotzdem ist gerade dieser Award besonders, da Ihr von jedem einzelnen Beitragenden über die Links unten nachlesen könnt, was sich die eine oder der andere bei seinem Voting gedacht hat.</div>
<div></div>
<div>Without further ado: Die deutschsprachigen Autoblogger haben gewählt and the <a href="http://blogger-auto-award.de/blogger-auto-award-2014/" target="_blank">winners of Blogger Auto Award 2014 aaaare here</a>:</div>
<div></div>
<h2>Minicars</h2>
<ol>
<li>Opel Adam</li>
<li>Mini</li>
<li>Skoda Citigo</li>
</ol>
<h2>Kleinwagen</h2>
<ol>
<li>BMW i3</li>
<li>Citroen DS3</li>
<li>Audi A1</li>
</ol>
<h2>Kompaktwagen</h2>
<ol>
<li>Mercedes-Benz CLA</li>
<li>Skoda Octavia</li>
<li>Audi A3</li>
</ol>
<h2>Mittelklasse</h2>
<ol>
<li>BMW 4er Coupé</li>
<li>Audi A5 Coupé</li>
<li>Mercedes-Benz C-Coupé</li>
</ol>
<h2>Obere Mittelklasse</h2>
<ol>
<li>Jaguar XF</li>
<li>BMW 5er und Mercedes Benz E-Klasse</li>
<li>Audi A7 Sportback</li>
</ol>
<h2>Luxusklasse</h2>
<ol>
<li>Mercedes-Benz S-Klasse</li>
<li>Tesla Model S</li>
<li>BMW 6er Gran Coupé</li>
</ol>
<h2>Sportwagen</h2>
<ol>
<li>Porsche 911</li>
<li>Alfa Romeo 4C</li>
<li>Mercedes-Benz SLS AMG</li>
</ol>
<h2>Cabrios</h2>
<ol>
<li>Jaguar F-Type</li>
<li>Porsche 918 Spyder</li>
<li>Porsche 911 Cabriolet</li>
</ol>
<h2>Geländewagen / SUVs</h2>
<ol>
<li>Range Rover Sport</li>
<li>Mercedes G-Klasse</li>
<li>Porsche Cayenne</li>
</ol>
<h2>Vans</h2>
<ol>
<li>Volkswagen T5</li>
<li>Mercedes-Benz B-Klasse</li>
<li>Mercedes-Benz Viano</li>
</ol>
<h2>Elektrofahrzeuge</h2>
<ol>
<li>Tesla Model S</li>
<li>BMW i3</li>
<li>Nissan Leaf</li>
</ol>
<h2>Hersteller-Wertung</h2>
<ol>
<li>Mercedes-Benz</li>
<li>BMW</li>
<li>Jaguar/LandRover</li>
</ol>
<div></div>
<div><strong>Absoluter Gesamtabräumer mit einer Gesamtpunktzahl von 95 ist die Nischen-Mietze Jaguar F-Type in der Kategorie Cabrios.</strong></div>
<div></div>
<div>Hier geht es zu den anderen Autobloggern, die mitgevotet und gejuried haben:</div>
<div></div>
<p><a href="http://auto-geil.de/2014/02/17/auto-blogger-awards-2014-die-gewinner/" target="_blank">Jan Gleitsmann (auto-geil.de)</a></p>
<p><a href="http://passiondriving.de/2014/02/17/auto-blogger-awards-2014-ergebnis-und-gewinner/" target="_blank">Sebastian Bauer (passiondriving.de)</a></p>
<p><a href="http://www.fahrrueckt.de/2014/02/17/auto-blogger-awards-2014/" target="_blank">Matthias Lehming (fahrrueckt.de)</a></p>
<p><a href="http://blog.mercedes-benz-passion.com/2014/02/auto-blogger-awards-2014/" target="_blank">Markus Jordan (mbpassion.de)</a></p>
<p><a href="http://1300ccm.de/auto-news/auto-blogger-awards-2014.html" target="_blank">Tom Schwede (1300ccm.de)</a></p>
<p><a href="http://www.rad-ab.com/2014/02/17/auto-blogger-award-2014/" target="_blank">Jens Stratmann (rad-ab.com)</a></p>
<p><a href="http://drive-blog.de/2014/02/17/auto-blogger-award-2014/7051/" target="_blank">Verena Reuber (drive-blog.de)</a></p>
<p><a href="http://ausfahrt.tv/auto-blogger-awards-2014/" target="_blank">Sarah Sauer (ausfahrt.TV)</a></p>
<p><a href="http://autophorie.de/2014/02/17/auto-blogger-awards-2014-gewinner" target="_blank">Fabian Meßner (autophorie.de)</a></p>
<p><a href="http://www.autogefuehl.de/2014/02/17/auto-preis-ohne-manipulation-auto-blogger-award-2014-autobloggeraward14" target="_blank">Thomas Majchrzak (autogefuehl.de)</a></p>
<p><a href="http://www.autoblogger.ch/2014/02/17/auto-blogger-awards-2014/" target="_blank">Oliver Hartmann (autoblogger.ch)</a></p>
<p><a href="http://www.faszination-autos.com/gewinner-des-auto-blogger-awards-2014/" target="_blank">Ulli und Peter Pölzlbauer (faszination-autos.com)</a></p>
<p><a href="http://www.newcarz.de/2014/02/17/auto-blogger-awards-2014/" target="_blank">Mikhail Bievetskiy (NewCarz.de)</a></p>
<p><a href="http://autoaid.de/blog/blogger-auto-award-2014-ergebnis-gewinner" target="_blank">Mario Lehmann (autoaid.de/blog)</a></p>
<p><a href="http://www.bigblogg.com/2014/02/17/auto-blogger-awards-2014/" target="_blank">Axel Griesinger (bigblogg.com)</a></p>
<p><a href="http://www.automobil-blog.de/2014/02/17/blogger-auto-award-2014/" target="_blank">Moritz Nolte (Automobil-Blog.de)</a></p>
<p><a href="http://www.motoreport.de/auto-blogger-awards-2014/" target="_blank">Matthias Luft (motoreport.de)</a></p>
<p><a href="http://www.smartpit.de/blogger-auto-award-2014/" target="_blank">David Hofmann (smartpit.de)</a></p>
<p><a href="http://auto-diva.de/2014/blogger-auto-award-2014/" target="_blank">Nicole Y. Männl (auto-diva.de)</a></p>
<p><a href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare" target="_blank">Alex Kahl (DLimP.de)</a></p>
<p><a href="http://www.autokarma.de/allgemein/blogger-auto-award-2014/" target="_blank">Thomas Gigold (autokarma.de)</a></p>
<p><a href="http://www.weltdergadgets.de/blogger-auto-award-2014-die-gewinner" target="_blank">Stefan Sprick (WeltderGadgets.de)</a></p>
<p><a href="http://hyyperlic.com/2014/02/autoblogger-award-2014-die-gewinner/6423" target="_blank">Lisa Schwarz (hyyperlic.com)</a></p>
<p><a href="http://www.bimmertoday.de/2014/02/17/baa14-blogger-auto-award-2014-bmw-i3-4er-f32/" target="_blank">Benny (BimmerToday.de)</a></p>
<p><a href="http://asphaltfrage.wordpress.com/2014/02/17/baa14/" target="_blank">Fabian Mechtel (asphaltfrage)</a></p>
<p><a href="http://uberding.net/2014/02/14/auto-blogger-awards-2014/" target="_blank">Florian Roser (Uberding)</a></p>
									<!--END .entry-content -->
				</div>

			
						<!--BEGIN .entry-header-->
			<footer class="entry-footer">
					<!--BEGIN .author-bio-->
	<div class="author-bio">
			<!--END .author-bio-->
	</div>
					<!--BEGIN .entry-meta-->
	<div class="entry-meta">
		<span class="author">Written by <a href="http://daslebenistmeinponyhof.digital-dictators.de/author/qua/" title="View all posts by qua" rel="author">qua</a></span>		<span class="entry-categories">in <a href="http://daslebenistmeinponyhof.digital-dictators.de/category/auto/" rel="category tag">Auto</a></span>
		<span class="entry-date">on <a href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/">Feb 17, 2014</a></span>
	<!--END .entry-meta-->
	</div>

	<span class="entry-tags">Tagged <a href="http://daslebenistmeinponyhof.digital-dictators.de/tag/autobloggeraward14/" rel="tag">#autobloggeraward14</a>, <a href="http://daslebenistmeinponyhof.digital-dictators.de/tag/2014/" rel="tag">2014</a>, <a href="http://daslebenistmeinponyhof.digital-dictators.de/tag/auto-blogger-award/" rel="tag">Auto Blogger Award</a>, <a href="http://daslebenistmeinponyhof.digital-dictators.de/tag/auto-test/" rel="tag">Auto Test</a>, <a href="http://daslebenistmeinponyhof.digital-dictators.de/tag/deutsche-autoblogger/" rel="tag">Deutsche Autoblogger</a>, <a href="http://daslebenistmeinponyhof.digital-dictators.de/tag/preisverleihung/" rel="tag">Preisverleihung</a>.</span>
			<!--END .entry-header-->
			</footer>
					</div>
	</div>
</div>
<!--END .post-->
</article>
			
																		<div class="post-preview has-post-thumbnail ">
						<div class="preview-wrap">
							
							<picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://i1.wp.com/daslebenistmeinponyhof.digital-dictators.de/files/2014/02/20140117084606-book-mockup-2-Kopie.jpg?fit=360%2C500" media="(min-width: 1921px)"><source srcset="https://i1.wp.com/daslebenistmeinponyhof.digital-dictators.de/files/2014/02/20140117084606-book-mockup-2-Kopie.jpg?fit=360%2C500 " media="(min-width: 1260px)"><source srcset="https://i1.wp.com/daslebenistmeinponyhof.digital-dictators.de/files/2014/02/20140117084606-book-mockup-2-Kopie.jpg?fit=360%2C500  " media="(min-width: 960px)"><source srcset="https://i1.wp.com/daslebenistmeinponyhof.digital-dictators.de/files/2014/02/20140117084606-book-mockup-2-Kopie.jpg?fit=360%2C500  " media="(min-width: 400px)"><source srcset="https://i1.wp.com/daslebenistmeinponyhof.digital-dictators.de/files/2014/02/20140117084606-book-mockup-2-Kopie.jpg?fit=360%2C500  "><!--[if IE 9]></video><![endif]--><img srcset="https://i1.wp.com/daslebenistmeinponyhof.digital-dictators.de/files/2014/02/20140117084606-book-mockup-2-Kopie.jpg?fit=360%2C500" alt="Zum ersten Mal 100 Tacken für ein Crowdfunding Projekt gegeben: ONE." data-title="20140117084606-book-mockup-2-Kopie" data-desc="Wann kann man schonmal Lokalpatriotismus, Comicleidenschaft und Mikromäzentum miteinander verbinden und dann auch noch ein Poster und Buch abstauben? Markus Freise ist nicht nur mein Lieblings-Poetry-Slammer &#8211; jetzt macht er auch ein Comic-Buch aus One-Pager-Stories. Immer nur ein Bild, das eine Geschichte erzählt. Um sich die Zeit für das Projekt frei zu schaufeln hat er eine Kampagne bei indiegogo gestartet und das geht so: Man zahlt per Paypal einen Betrag ein, damit er sich leisten&#8230;"></picture>							
							<div class="post-container">
								<div class="post-row">
									<div class="preview-inner">
										<h2 class="title-next">Next Article</h2>
										<h3 class="title-next-post"><a href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/14/zum-ersten-mal-100-tacken-fur-ein-crowdfunding-projekt-gegeben-one/">Zum ersten Mal 100 Tacken für ein Crowdfunding Projekt gegeben: ONE.</a></h3>

																				
											<!--BEGIN .comments-links-->
	<div class="comments-link">
				<span class="read-time"><span data-word-count="409" class="time"></span> min read</span>
		
		<a href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/14/zum-ersten-mal-100-tacken-fur-ein-crowdfunding-projekt-gegeben-one//#comments">5</a>
	<!--END .comments-links-->
	</div>

									</div>
								</div>
							</div>
						</div>
					</div>
						
			
<!-- BEGIN #comments -->
<div id="comments">
<div class="comments-row">
<div class="comments-inner">
	


	
		<h2 class="comments-title">15 Comments</h2>

		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Red&#039; mit und lass mich nicht dumm sterben!					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/comment-page-1/#respond" style="display:none;">Antwort abbrechen</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=6369165&#038;postid=7340&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Red%27+mit+und+lass+mich+nicht+dumm+sterben%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.5.1&#038;sig=2ba4ba0f94a73e441c38aa8066ddbfb2ab7aa240#parent=http%3A%2F%2Fdaslebenistmeinponyhof.digital-dictators.de%2F2014%2F02%2F17%2Fauto-blogger-award-2014-and-the-winners-aaaaare%2Fcomment-page-1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			
			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-16006">

		
		<div id="comment-16006" class="comment-inner">

			<header class="comment-header">
				<div class="comment-meta commentmetadata">
					<span class="comment-author vcard">
						<cite class="fn"><a href='http://www.howwouldyouvote.us/carton-of-newports/' rel='external nofollow' class='url'>carton of newports</a></cite> 											</span> at
					<a href="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/comment-page-1/#comment-16006">12:09am Apr 05 2014</a>
									</div>
			</header>

			<div class="comment-content">
				<p>Adam Lambert can be a star!<br />
carton of newports <a href="http://www.howwouldyouvote.us/carton-of-newports/" rel="nofollow">http://www.howwouldyouvote.us/carton-of-newports/</a></p>
			</div>

			<footer class="comment-footer">
							</footer>

			
		</div>
</li><!-- #comment-## -->
			</ol>

				
			<h3 class="pings-title">Trackbacks for this post</h3>
		
			<ol class="pinglist">
					<li id="comment-13282"><a href='http://www.faszination-autos.com/gewinner-des-auto-blogger-awards-2014/' rel='external nofollow' class='url'>Gewinner des Auto Blogger Awards 2014 | Faszination-Autos</a>	</li><!-- #comment-## -->
	<li id="comment-13283"><a href='http://www.automobil-blog.de/2014/02/17/blogger-auto-award-2014/' rel='external nofollow' class='url'>Blogger Auto Award 2014</a>	</li><!-- #comment-## -->
	<li id="comment-13287"><a href='http://passiondriving.de/2014/02/17/auto-blogger-awards-2014-ergebnis-und-gewinner/' rel='external nofollow' class='url'>Blogger Auto Awards 2014: Das Ergebnis und alle Gewinner! | passion:driving</a>	</li><!-- #comment-## -->
	<li id="comment-13288"><a href='http://blog.mercedes-benz-passion.com/2014/02/auto-blogger-awards-2014/' rel='external nofollow' class='url'>Auto Blogger Awards 2014: Mercedes-Benz bei Herstellerwertung und in 2 Kategorien vorne | Mercedes-Benz Passion Blog</a>	</li><!-- #comment-## -->
	<li id="comment-13291"><a href='http://asphaltfrage.wordpress.com/2014/02/17/baa14/' rel='external nofollow' class='url'>Blogger Auto Award 2014 &#8211; die Gewinner | asphaltfrage.de</a>	</li><!-- #comment-## -->
	<li id="comment-13298"><a href='http://www.autoblogger.ch/2014/02/17/auto-blogger-award-2014/' rel='external nofollow' class='url'>Auto Blogger Award 2014 › AUTOBLOGGER.ch – Das etwas andere Autoblog › By Oliver Hartmann</a>	</li><!-- #comment-## -->
	<li id="comment-13316"><a href='http://www.autoblogger.ch/2014/02/17/auto-blogger-awards-2014/' rel='external nofollow' class='url'>Auto Blogger Award 2014 – Die Gewinner! › AUTOBLOGGER.ch – Das etwas andere Autoblog › By Oliver Hartmann</a>	</li><!-- #comment-## -->
	<li id="comment-13330"><a href='http://1300ccm.de/auto-news/auto-blogger-awards-2014.html' rel='external nofollow' class='url'>Auto Blogger Awards 2014 - 1300ccm.de</a>	</li><!-- #comment-## -->
	<li id="comment-13388"><a href='http://www.autogefuehl.de/2014/02/17/auto-preis-ohne-manipulation-auto-blogger-award-2014-autobloggeraward14/' rel='external nofollow' class='url'>Auto-Preis ohne Manipulation: Blogger Auto Award 2014 &#8211; #bloggerautoaward14 | Autogefühl</a>	</li><!-- #comment-## -->
	<li id="comment-20501"><a href='http://www.weltdergadgets.de/blogger-auto-award-2014-die-gewinner' rel='external nofollow' class='url'>Blogger Auto Award 2014 &#8211; Die Gewinner</a>	</li><!-- #comment-## -->
	<li id="comment-32610"><a href='https://www.motoreport.de/auto-blogger-awards-2014/' rel='external nofollow' class='url'>Blogger Auto Award 2014 &raquo; Motoreport</a>	</li><!-- #comment-## -->
			</ol>

		</div>	
</div>
<!-- END #comments -->
</div>
		
	<!--END #primary .site-main-->
	</main>

	

			<div class="btn-top-wrap"><a href="#" id="btn-top" class="btn-scroll"><i class="fa fa-angle-up"></i>Top</a></div>


		<!--BEGIN #sidebar .sidebar-->
	<aside id="sidebar-footer" class="sidebar-footer" role="complementary">

		<div class="container">
			<div class="row row-centered">
				<div class="col-sm-12 col-md-4 col-centered widget-col"><div id="search-3" class="widget widget_search"><h3 class="widget-title">Finden:</h3>
<form role="search" method="get" class="search-form" action="http://daslebenistmeinponyhof.digital-dictators.de/">
	<label>
		<span class="sr-only">Search for:</span>
		<input type="search" class="search-field" placeholder="Type and hit enter…" value="" name="s" title="Search for:" />
	</label>
</form></div></div><div class="col-sm-12 col-md-4 col-centered widget-col-2"><div id="pages-3" class="widget widget_pages"><h3 class="widget-title">Über Probefahrers Ponyhofblog</h3>		<ul>
			<li class="page_item page-item-939"><a href="http://daslebenistmeinponyhof.digital-dictators.de/alex-kahl/">Alex Kahl</a></li>
<li class="page_item page-item-8018"><a href="http://daslebenistmeinponyhof.digital-dictators.de/">Blog</a></li>
<li class="page_item page-item-609"><a href="http://daslebenistmeinponyhof.digital-dictators.de/impressum/">Impressum</a></li>
<li class="page_item page-item-843"><a href="http://daslebenistmeinponyhof.digital-dictators.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-7983 current_page_parent"><a href="http://daslebenistmeinponyhof.digital-dictators.de/start/">Start</a></li>
<li class="page_item page-item-1022"><a href="http://daslebenistmeinponyhof.digital-dictators.de/der-probefahrer/">Warum der Probefahrer?</a></li>
<li class="page_item page-item-16"><a href="http://daslebenistmeinponyhof.digital-dictators.de/about-2/">Warum Ponyhof?</a></li>
		</ul>
		</div></div><div class="col-sm-12 col-md-4 col-centered widget-col-3"><div id="text-429244613" class="widget widget_text">			<div class="textwidget"><a href="http://daslebenistmeinponyhof.digital-dictators.de/feed/">RSS Feed dieser Seite</a> <br><br>
Ihr findet mich sonst noch hier: <a href="http://www.alex-kahl.de">Alex-Kahl.de - Arbeit</a> / <a href="http://twitter.com/probefahrer">twitter</a> / <a href="http://facebook.com/alexander.kahl">facebook</a> / <a href="https://plus.google.com/u/0/102785883132450762256">google+</a> / <a href="https://www.xing.com/profile/Alex_Kahl">XING</a> /  <a href="http://www.flickr.com/photos/probefahrer/">Flickr</a> / <a href="http://youtube.com/user/probefahreralex">YouTube</a></div>
		</div></div>			</div>
		</div>

	<!--END #sidebar .site-secondary .sidebar-->
	</aside>
	

						<!-- END #content .site-content-->
			</div>

						<div class="footer-bar">
				<div class="container">
					<div class="row">
						<div class="post-info col-md-8 col-md-offset-2 clearfix">
							<!-- container for the post title and shares to be appended to -->
									<h1 class="entry-title">Auto Blogger Award 2014 &#8211; And the winners aaaaare:</h1>
									<!--BEGIN .share-bar-->
	<div class="share-bar" data-url="http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/" data-media="http://daslebenistmeinponyhof.digital-dictators.de/wp-includes/images/media/default.png" data-description="Auto Blogger Award 2014 &#8211; And the winners aaaaare:">
		<span class="share-links">

		</span>
		<a class="fa fa-envelope-o share-link" href="mailto:?subject=Auto Blogger Award 2014 &#8211; And the winners aaaaare:&body=http://daslebenistmeinponyhof.digital-dictators.de/2014/02/17/auto-blogger-award-2014-and-the-winners-aaaaare/"></a>
	<!--END .share-bar-->
	</div>

						</div>
					</div>
				</div>
			</div>
			
						<!-- BEGIN #footer -->
			<footer id="footer" class="site-footer" role="contentinfo">
			
				<p class="copyright">&copy; 2017 <a href="http://daslebenistmeinponyhof.digital-dictators.de">dLimP</a>.</p>

				<p class="credit">Powered by <a href="//wordpress.org/">WordPress</a> | <a href="//demo.themezilla.com/versed">Versed</a> by <a href="//www.themezilla.com/">ThemeZilla</a></p>

						<!-- END #footer -->
			</footer>
			
		<!-- END .site-pusher -->
		</div>

	<!-- END #container .hfeed .site -->
	</div>

	<!-- Theme Hook -->
	<div style="display:none">
	</div>
<script type="text/javascript" src="//maps.googleapis.com/maps/api/js"></script>
<script type="text/javascript" src="//code.highcharts.com/3.0.10/highcharts.js?ver=3.0.10"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749"></script>
<script type="text/javascript" src="https://stats.wp.com/e-201749.js" async defer></script>
<script type="text/javascript" src="http://daslebenistmeinponyhof.digital-dictators.de/wp-content/cache/head-cleaner/js/23da000edf7bc5e0cc6bef3a353a5ea9.js"></script>
</body></html>